FAQs Técnicas

Realizar una pregunta

¿Dónde puedo ver información sobre el DCE de InfraStruxure y qué vulnerabilidades se han tratado?

Vulnerabilidades pueden surgir de vez en cuando en cualquier sistema operativo. StruxureWare DCE utiliza una versión de CentOS que puede ser vulnerable a ciertas vulnerabilidades que afectan a los sistemas operativos Linux.

Resolución:

 
En la siguiente página se describen los problemas tratados en las versiones actuales del DCE:
Http://www.schneider-electric.com/en/download/document/SEVD-2016-343-01/ Información adicional puede encontrarse en las notas de la versión específica para la que está interesado.
Https://dcimsupport.apc.com/display/UADCE725/User+assistance+for+StruxureWare+Data+Center+Expert+7.x+Home

 
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?