FAQs Técnicas

Realizar una pregunta

El cliente web NetBotz v4.2 no se ejecuta en IE8 o IE9 en la Vista de compatibilidad

Cambie la Configuración de Vista de compatibilidad en el navegador.
 
Para obtener más información acerca de la Vista de compatibilidad, consulte el siguiente artículo de Microsoft:
 http://blogs.msdn.com/b/askie/archive/2009/03/23/understanding-compatibility-modes-in-internet-explorer-8.aspx


 
 
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?